• Can someone check this config on a NV4305 and see if it looks okay or is missing something ?

    3 Bonded T1's -PPP1 Using ETH 0/1-   ! ADTRAN, Inc. OS version 18.02.03.00 ! Boot ROM version 08.02.00.XA ! Platform: NetVanta 4305, part number ! Serial number ! ! hostname "AD" enable password encrypted ! ...
    srk2016
    created by srk2016
  • Random long distance callers say that dialing extensions fails in Auto attendant

    Good Afternoon, This morning callers that had no issues yesterday said that they get no response from the auto-attendant when dialing extensions. These are people from new york, and florida. When I call from the same...
    spza
    created by spza
  • Is there a way to change the LAN interface speed from 1000 to 100 on FTTH ONT's?

    During some installations we only have one CAT5 cable exiting a home and the basement is completely finished. Our older ONT's are 100 BaseT only so we run the ethernet on two pairs and dial tone on another pair. now t...
    cmaalis
    last modified by cmaalis
  • OptiApps 2.1

    Will Windows10 work with the installation and functionality OptiApps 2.1?
    jxjorda
    last modified by jxjorda
  • Total Access 5000 Optical Networking Edge supports Ethernet LAN. Is this same as VPLS?

    I am working to find redundancy in network with Total Access 5000 Optical Networking Edge which supports MEF complaint Ethernet LAN service. Is this same as VPLS?
    techresearcher
    last modified by techresearcher
  • Please lengthen the automatic logout timeout on the support forum.

    It isn't uncommon to get logged out while composing a reply or generally browsing. I'm not sure what it is set at now, but it is an annoyance to have to re-authenticate frequently.
    jayh
    last modified by jayh
  • How often do the L1 and L2 cards on a TA-5000 series adtran need to be rebooted to decrease the amount of DSL troubles?

    We are a ISP and some of our techs believe that there should be some sort set period of time where the adtran cards should be rebooted. They feel that if a card goes too long without being rebooted then it causes DSL ...
    wirelinetech
    last modified by wirelinetech
  • We want to install a Adtran 924e in a wall mount rack, do they make rack mount ears long enough to make the unit flush with the wall mount?

    The only brackets available that I can find are: Total Access 912,916,924 19" Rackmount Brackets 1200927L19  They are really only designed to mount in the middle of the unit.
    jcason
    last modified by jcason
  • Hix5625 replace cxu card

    Need to replace an CXU card in one of our Hix5625, testet in lab but when inserting the cxu into another chassis, I got this error, and the cxu resetting to factory defaults: startup.rct: /etc/startup.rct: MAC-addres...
    svekje
    last modified by svekje
  • SFP/XFP/SFP+ Compatibility Matrix - No Longer Available

    Please bring back the SFP/XFP/SFP+ Compatibility Matrix.  It was available up until a week or two ago.  Direct link used to be: https://supportforums.adtran.com/community/shared-documentation/sfp-matrix ...
    br.
    last modified by br.
  • TA5K--Trouble with Combo VDSL2 cards losing battery on FXS

    Anyone else having this issue with their TA5K's loaded with Combo VDSL cards (Part # 1187120L1).  I was first told that it was due to a few bad revision cards (Revision R and P) but now after they have all been r...
    fish1102
    last modified by fish1102
  • "Configuration Transfer Already In Use", yet my Current Transfer Status is "Idle"

    When I try to TFTP my config off my router, I get "Configuration Transfer Already In Use", yet my Current Transfer Status is "Idle".  Is there a way I can reset this without rebooting the device? Thanks
    trap
    last modified by trap
  • User's auto-responder is spamming the forum.

    It looks like there's a forum-to-email gateway configured that isn't properly filtering out-of-office messages. Multiple such postings from user tomimma are cluttering several threads in the TA900 forum.
    jayh
    last modified by jayh
  • I can log into an existing TA5000 shelf thru hyperterm but not Google Chrome. I could a couple days ago. Why is this?

    A couple days ago I was into my TA5000 shelf with Google Chrome, and not I can't. I can ping the IP and I can open it with Hyperterm. I have other TA5000 shelves and those open up in Chrome.
    frontiernr
    last modified by frontiernr
  • Reply button doesn't work since Jive upgrade.

    Clicking on Reply while logged in doesn't open an edit box.
    jayh
    last modified by jayh
  • Can't Post - DSU series modem, Spaces - This field is required

    Trying to ask a question about a DSU IV   I cannot post the question... Error states ->  Spaces - This field is required   I tried to input "DSU" or "Additional Lines", etc. but they are all are ...
    adtech
    last modified by adtech
  • AOE software patch

    Hi, I am looking for the AOE download section in order to browse for patches and etc. There is only 2 or 3 discussions based on AOE.  I would have hoped there would be a bigger community involved around AOE. Th...
    bigmatt
    last modified by bigmatt
  • AOE & mysql/mariaDB

    I did a fresh install with CentOS 7, and when I log in as root, I will mount the cdrom in order to access the .bin file.  I copied that over to /tmp, then I would chmod, then install.  The installer launches...
    bigmatt
    last modified by bigmatt
  • Why doesn't the total access 5000 sections allow me to post questions????????

    Why doesn't the ta 5000 help section allow me to post questions???????????????
    sonofdad
    last modified by sonofdad
  • How to link a phone number in my PRI to an extension?

    I have several phone numbers included in my PRI, example xxx xxx-2381, xxx xxx-2382,xxx xxx-2382 ect . I would like to link one of these numbers to a specific extension. Example xxx xxx-2382 will ring extension xxx an...
    andy.cimelli
    last modified by andy.cimelli