5 Replies Latest reply on Feb 20, 2013 9:01 AM by noor Branched from an earlier discussion.

    Firmware to Run for a BGP end -to- end environment

    cburgamy New Member

      Which firmware should we be running for a BGP end -to- end enviroment? We were running 18.2 and was told to down grade to 17.9.5.

       

       

      Thanks,

      Chris