1 Reply Latest reply on Sep 13, 2013 3:14 PM by touristsis

    New Phone Adtran VVX400

    touristsis Visitor

      Hi,

      I've been adding adtran 712 and 706 to our phone system.  Now I want to add the VVX400 to the system.  I can't seem to get it to work.  I've ran debug ip ftp and tftp:

       

      2013.09.13 12:36:18 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:18 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:18 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:34 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:34 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:35 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:35 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:35 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:35 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:36 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:36 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:38 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:38 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:40 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:40 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:42 IP.FTP_SERVER (USER) Login incorrect.

      2013.09.13 12:36:43 IP.FTP_SERVER (USER) Password required for 'PlcmSpIp'.

      2013.09.13 12:36:45 IP.FTP_SERVER (USER) Login incorrect.

       

      I'm so confused.  Under option 157:  we have our user name as this - polycomftp
      Why is it showing PlcmSpIp.  Any help is appreciated.