0 Replies Latest reply on May 8, 2014 3:10 PM by adtran-support

    New Patches for vWLAN 2.4 posted for Heartbleed vulnerability as outlined in ADTRAN Security Advisory ID ADTSA-HB1001

    adtran-support Employee

      Two patches for vWLAN 2.4 (Heartbleed-TG5986 and RegenerateCerts-TG6350) have been posted to the website here  for the Heartbleed vulnerability as outlined in the ADTRAN Security Advisory ID ADTSA-HB1001 available in this Support Community article. Note these patches are only required for vWLAN 2.4 as prior versions are not impacted by the vulnerability.