2 Replies Latest reply on May 11, 2015 8:23 AM by jay

    system mode spre code not working

    braintoss New Member

      I used a status group to show the system mode (one for night, one for default are showing on my phone). When I tap a mode to change it, the button dials the appropriate code (*200 or *201) but all I get is a busy signal and no mode update. I don't have any schedules in place.

       

      Thanks in advance!

      - Jason

        • Re: system mode spre code not working
          braintoss New Member

          I believe I already answered my own question. I forgot to allow the user permission to change the system mode (d'oh!) - I'll check that option in the morning. =)

          • Re: system mode spre code not working
            jay Employee

            I went ahead and flagged this post as "Assumed Answered". If any of the responses on this thread assisted you, please mark them as Correct or Helpful as the case may be with the applicable buttons. This will make them visible and help other members of the community find solutions more easily. If you have any additional information on this that others may benefit from, please come back to this post to provide an update. If you still need assistance, we would be more than happy to continue working with you on this - just let us know in a reply.

             

            Thanks,


            Jay