1 Reply Latest reply on Feb 23, 2016 9:14 AM by evanh

    Linux vulnerability CVE-2015-7547

    p.felsner New Member

      hello,

       

      is bluesocket vwlan affected from the glibc (CVE-2015-7547) vulnerability? how to fix it - is there a security patch available?

       

      br

      patrick

        • Re: Linux vulnerability CVE-2015-7547
          evanh Employee

          Patrick,

           

          ADTRAN is working on a formal response to this vulnerability for each product family with what products are affected and what solutions are available. Stay tuned in the coming days for an announcement.

           

          Please respond to this post if you have further questions.

           

          Thanks,

          Evan

          ADTRAN TSE