0 Replies Latest reply on Jan 30, 2017 1:37 AM by fziliotto

    Bluosocket vWLAN 2.9.0 (vWLAN-2-9-0-HA.ova) and VMware ESXi 4.1.0 are compatible?

    fziliotto New Member

      Hi,

       

        we started to install vWLAN 2.9.0 (we took the following ova file: vWLAN-2-9-0-HA.ova) on a server with vSphere Client 4.1.0 and VMware ESXi 4.1.0.

       

      We got some warnings as reported here below.

       

      My questions are:

      1. which is the reason for the warnings?

      2. Do these warnings cause any problem to the installation and future system behavior?

      3. Is there any action we can do to 'secure' the installation?

       

      More in general, is it possible to have an updated compatibility list between latest vWLAN and VMware releases and any relevant contsraint?

      Neither in VWLAN 2.9 release note and VMware Quick start I found any informaton which seems to be updated.

       

      Thanks

      Fabio

       

      warnings installation.gif